Problème départ Morini 162Ei

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème départ Morini 162Ei

Message par jpg73 le Mer 24 Avr - 15:19

Dis moi, ce modèle correspond à la commémoration de quoi ???

Un modèle qui n'a pas tiré depuis 4 ans peut effectivement avoir des petits problèmes, mais je pencherai plus pour un soucis de détendeur que de bouteille.
Lorsque tu visses la bouteille à fond, la soupape de celle ci s'ouvre ou ne s'ouvre pas, mais pas à moitié. A moins qu'il y ait un défaut de côtes lors de l'usinage et que la pointe de l'embout n'appuye que très partiellement sur la soupape.

Il faudrait passer ces armes au chrono car devoir augmenter la force de la masse percutante dès le début me paraît quand même anormal. Je ne l'aurais pas fait tout de suite mais plutôt tiré une bonne centaines de plombs pour évacuer peut être des micro résidus de graisse de stockage qui auraient durci.
Les armes ont par contre été stockées percuteur armé et dans ce cas le ressort de percussion à eu le temps de perdre de la vigueur en 4 ans.

A combien tu as acheté ce modèle ?

Jp



avatar
jpg73
Membre Hyper Actif
Membre Hyper Actif

Nombre de messages : 2502
Inscription le : 26/05/2010
Pays : france

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Jeu 25 Avr - 9:20

Bonjour jpg73,
Je pense que c'est à l'occasion des 50 piges de Morini.
Nous l'avons payé 1625€/p
Le premier essai a été réalisé le we dernier et j'ai tiré environ 150/160 pb avec la bouteille qui était montée. Le mano était tj à ±150b.
La vitesse était relativement faible (bruit très discret pour les 2 pistolets) et les impacts n'étaient pas ronds.
Ce n'est qu'après ces essais que nous avons augmenté la vitesse en tournant la vis dans le sens horlogique de 1,25 tour. (les 2 armes)
Sans pouvoir la controler, la vitesse est maintenant plus élevée et les impacts sont plus réguliers.
J'ai tiré ±50 pb hier et n'ai pas eu de problème.....



armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par jpg73 le Jeu 25 Avr - 9:27

Cette version commémorative est en finition titane comme le titanium de maintenant ou a t elle d'autres spécificités ?

Je te demande cela car je trouve que le prix est élevé pour une arme dont les bouteilles sont de 2009.

Sinon je suis content que ton soucis soit apparemment résolu. Mais il faudra passer les armes au chrono quand même pour apprécier la vitesse et la régularité des plombs.

Jp
avatar
jpg73
Membre Hyper Actif
Membre Hyper Actif

Nombre de messages : 2502
Inscription le : 26/05/2010
Pays : france

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Jeu 25 Avr - 13:53

Je ne pense pas que cette version aie d'autres spécificités, la couleur peut être.
Pour le reste j'espère que le problème est résolu.
A suivre....
De toute façon je donnerai le suivi.
Pour la vitesse, elle sera controlée dès que possible mais en comparaison avec mon LP10, elle me semble encore légèrement inférieure (bruit)

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Sam 27 Avr - 23:05

Quelques infos en passant.
Ai réalisé 175 tirs avec la bouteille qui était remplie à 200b et aucun soucis constaté.
Très bonne prise en main de la crosse, ai monté pour l'instant un contrepoids sur le canon afin de corriger une légère remontée lors du tir mais il est possible que ce soit un temps d'adaptation nécessaire car la réaction est différente du lp10.
Chaque arme a ses particularités et il nous appartient de nous y adapter ;)



armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Lun 13 Mai - 15:28

De nouveau des soucis voici 3 jours.
La bouteille a été utilisée sans aucun soucis jusqu'à la moitié puis le lendemain, dès le premier tir, le plomb est parti mais sans atteindre la cible.
Plusieurs tirs avec le même résultat.
J'ai éteint puis rallumé sans aucun changement.
Ensuite, jai dévissé la bouteille et l'ai revissée , le tir à fonctionné correctement jusque hier sans problème.
La vitesse me semble correcte maintenant, le probleme est aléatoire, c'est la deuxième fois que cela arrive sur 3 semaines d'utilisation
L'arme est neuve.
Votre avis et retours d'expériences?
Merci

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par pitt01 le Lun 13 Mai - 18:13

Tu remplis tes bouteilles avec un compresseur ou une pompe à bras??
tu as peut-être bien de l'eau dedans.
avatar
pitt01
Membre Junior
Membre Junior

Nombre de messages : 43
Inscription le : 06/11/2012
Pays : france

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par jpg73 le Lun 13 Mai - 19:07

Lorsque tu dis que la vitesse semble correcte il faut absolument le vérifier par le chrono, sinon ton ressenti n'est pas très précis pour juger d'irrégularités dans la vitesse.

Si irrégularités il y a, cela pourrait venir d'un problème de détendeur, et là c'est le SAV qui te le réglera.

Jp
avatar
jpg73
Membre Hyper Actif
Membre Hyper Actif

Nombre de messages : 2502
Inscription le : 26/05/2010
Pays : france

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Lun 13 Mai - 20:31

Ce sont des bouteilles de plongée remplies avec un compresseur.
Je ne pense pas qu'il y ai présence d'eau car je suis le seul à avoir ce problème au club et pourtant on utilise bcp le système. (et des armes différentes)
D'autre part, lorsque c'est arrivé la première fois,c'était avec une bouteille remplie chez le fournisseur, elle a été vidée complètement et remplie ensuite.
Mon pote a acheté la même arme le même jour et ras.
Pour ce qui est de la vitesse nous aurons la possibilité de la tester la semaine prochaine.
Le ressenti est très net : le plomb n'arrive pas dans la cible.
Après avoir devissé et revissé la bouteille cela fonctionne.
Voici quelques détails :
- Après avoir utilisé la première bouteille qui n'a posé aucun problème, j'ai placé la deuxième (remplie à 200b) sans toutefois tirer avec.
- 2 jours plus tard, lors d'un entrainement, le problème est apparu dès le premier plomb, soit 2 jours sans utilisation
- Pour le second problème, il est arrivé ±10 jours après le premier. Aucun soucis pendant cette période.
La bouteille avait été utilisée à 50% sans problème puis l'arme est restée sans tirer pendant 2 jours et là, problème identique à la première fois et dès le premier plomb.
Dévissé et revissé la bouteille et ok.

Je ne dévisse pas la bouteille après un tir, ceux-ci sont espacés de 2 jours maximum.
J'ai un autre ami qui a la même arme et qui a rencontré ce problème, il vient de me conseiller de dévisser la bouteille après un tir afin de libérer la pression et la revisser lors de l'utilisation de l'arme. Selon lui, il semblerait que MORINI préconise cette façon de faire.....
Personnellement je ne l'ai jamais fais et n'ai jamais eu de problème et ce, avec diverses armes.
Comme je le disais, mon pote qui l'a acheté en même temps que moi ne dévisse pas et n'a aucun soucis.
euh

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Ven 24 Mai - 8:44

Bonjour,
Le pistolet est rentré pour vérification.
Bien que le problème ne ce soit présenté que 2 fois, rien ne servait d'attendre.
Reste à espérer que ce sera remis en ordre définitivement.

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Ven 14 Juin - 9:33

J'ai récupéré le pistolet après 2,5 semaines d'absence.
Il avait été renvoyé chez l'importateur, je ne sais rien de ce qui a été fait ou pas sur l'arme.
On m'a seulement signalé que rien n'avait été constaté. Le problème étant aléatoire....
Lors de la reprise en main, je n'ai pu que constater un nouveau souci avec le bloc de détente.
Celui-ci bouge latéralement et provoque un 'clic' lorsque je pose mon doigt sur la queue de détente de plus, j'ai de nouveau eu le problème avec le départ du plomb; il n'arrive pas dans la cible.
Suite à cela, sur base de recommandations, je me suis adressé à l'armurerie Fontaine à Sedan qui a bien voulu prendre en charge le suivi de mon arme.
Je tiens d'ailleurs à les féliciter pour leur acceuil et leur professionnalisme.
Je retourne demain pour reporter le pistolet.
Ils vont se charger de me trouver une solution auprès de Morini. Maintenant mon souhait est que l'arme soit remplacée. Demain et depuis l'acquisition voici maintenant 2 mois, j'en serai à plus de 1300km de déplacements et je n'ai toujours pas pu participer correctement au diverses compét.
J'espère trouver une solution rapide.

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par Guliw le Sam 15 Juin - 14:33

"Maintenant mon souhait est que l'arme soit remplacée."

Je trouve ta demande raisonnable. A ce prix, tu peux espérer un objet en bon état, ce n'est manifestement pas le cas.
Le minimum de la part du fabriquant est un retour usine avec démontage complet ! et tests, tests, tests, tests, tests, tests.triste
avatar
Guliw
Membre Actif
Membre Actif

Nombre de messages : 668
Inscription le : 24/04/2013
Pays : France

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par jpg73 le Sam 15 Juin - 15:29

Souvent le probleme de sav ne vient pas du fabricant mais plutot de l'importateur ou du distributeur qui n'effectue pas la demarche d'un retour en usine et qui bricole parfois au delà de ses compétences.

Un contact direct avec l'usine solutionne bien souvent ces problèmes.

Jp
avatar
jpg73
Membre Hyper Actif
Membre Hyper Actif

Nombre de messages : 2502
Inscription le : 26/05/2010
Pays : france

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Sam 15 Juin - 20:07

Voila, il est reparti à l'usine via l'armurerie Fontaine que je remercie encore pour son professionnalisme. (soit +400 bornes)
Les tests c'est bien mais comme le problème est aléatoire, je préférerais vivement qu'ils 'remplacent la pièce (régulateur?) ' ou le pétard car on peut faire des tests pendant 2 jours sans souci puis bardaf, c'est l'envolée et quand c'est pendant un match.....
Je ne doute pas que l'importateur ai fait des tests mais comme je viens de le dire il m'est rentré avec le problème.triste
En attendant, voici 2 mois dans les lattes et retour à la case départ.pleure
A voir maintenant quelle sera l'action de Morini....

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par jpg73 le Sam 15 Juin - 21:49

Oui faire des tests c'est bien mais quand un particulier dit "j'ai tel problème" l'armurier consciencieux doit en trouver la cause et pas seulement prier pour que cela ne se reproduise plus lorsque le client l'utilisera de nouveau.

Dans ton problème (vos problèmes, car je crois que étiez deux dans ce cas), les armes vendues étaient apparemment stockée depuis bien longtemps avant d'être vendues.
Comment ont vieillit les produits de conditionnement ?
Comment ont vieillit des graisses utilisées lors du montage de l'arme en usine ?

C'est comme une voiture qui a été fabriqué il y a 3-4 ans. Sans être utilisée, il y a des risque que des caoutchoucs aient fissurés, séchés, que des dépots se soient formés dans les divers réservoirs, que des phénomènes d'oxydation apparaissent.....

Enfin, voilà ce que j'en pense.

JP
avatar
jpg73
Membre Hyper Actif
Membre Hyper Actif

Nombre de messages : 2502
Inscription le : 26/05/2010
Pays : france

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Sam 15 Juin - 22:30

Slt jp, tu as raison mais le mal n'est il pas plus profond???
La semaine dernière,  lors d'un match de sélection en équipe nationale, le même problème est survenu. L'arme ne sortait pas de sa boite...
J'espère pour tous que LA solution sera trouvée rapidement.
C'est pas bon!!
Nous sommes dans un monde ou seul le fric compte, c'est souvent au détriment de la qualité. Je connais la musique et ne valide pas le procédé, à court terme ....... et c'est malheureusement dans bcp de domaines. Gros débat hehe
J'Espere encore qu'il en est autrement ici hehe

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Lun 1 Juil - 8:57

Voici les nouvelles du front : je n'en n'ai pas!!
2 semaines qu'il est reparti chez Moriini, j'ai appelé plusieurs fois, envoyé des mails et demandé que l'on m'en envoie un nouveau : la seule réponse de Morini vendredi dernier est qu'il n'est toujours pas arrivé. Rien concernant le remplacement de mon arme.
Cela fait 2,5 mois maintenant que je l'ai acheté et rien de positif pour l'instant.
Très déçu que malgré toutes mes démarches il n'y ai toujours aucune solution sauf l'attente .....
Cela n'était pas prévisible au départ , j'aurais révisé ma copie.
Je ne doute pas qu'il s'agisse d'une très bonne arme mais ici, je suis tributaire de problèmes et d'une décision qui aurait pu régler cette affaire rapidement. N'ayant aucune réponse dans ce sens, elle ne semble pas être retenue pour l'instant.
En attente et à suivre ......

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Sam 6 Juil - 23:10

Bin voilà,  j'attends toujours et rien ne vient.
Aucune réponse aux derniers mails , ni d'un côté ni de l'autre.
Impossible de savoir ce qu'il en est.
Le pire n'est pas de rencontrer un souci mais bien de voir comment il est solutionné.
Je trouve que c'est bcp trop long et décevant.
Très déçu.

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par armagoch le Sam 5 Oct - 23:37

Voici en résumé les  nouvelles du front:
J'ai pu enfin récupérer mon pétard voici 3 semaines et les problèmes semblent résolus.
En fait, cela a débuté dès l'acquisiton de l'arme en 04/2013.
Après un premier retour de ±3 semaines chez l'importateur, l'arme est revenue avec un problème supplémentaire dans le bloc de détente (bouge +clic lorsque l'on pose le doigt sur la queue de détente) et le problème aléatoire d'irrégularité dans la pression de départ était tj présent.
Suite à cela,mi-juin, avec l'accord des ets Fontaine, j'ai déposé l'arme pour qu'elle soit envoyée directement chez Morini.
Il faut dire que rien ne s'est déroulé normalement , 3 mois d'attente supplémentaires, de nombreux mails et appels téléphoniques aussi bien chez Fontaine,( jamais de réponse aux mails) que chez Morini  qui n'avait  pas reçu l'arme.
C'est grâce aux nombreux contacts avec Morini que les choses se sont  débloquées et qu'une solution a été trouvée  pour l'expédier enfin en réparation.

Assez décevant tout ce temps perdu!!!

armagoch
Membre
Membre

Nombre de messages : 122
Inscription le : 26/02/2008
Pays : BELGIQUE

Revenir en haut Aller en bas

Re: Problème départ Morini 162Ei

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum