connexion au forum...

Voir le sujet précédent Voir le sujet suivant Aller en bas

connexion au forum...

Message par Gerard 13 le Mar 11 Sep - 17:06

Depuis une dizaine de jours, je suis obligé de me reconnecter pour avoir accès au forum, alors que la case "connexion automatique" est cochée.

D'habitude c'est tous les 1er du mois mais là, c'est 5 à 6 fois par jour. Une petite idée du problème ? merci

Gerard 13
Membre Initié
Membre Initié

Nombre de messages : 228
Inscription le : 05/06/2008
Pays : 13

Revenir en haut Aller en bas

Re: connexion au forum...

Message par MAK le Mar 11 Sep - 18:58

Salut Gerard 13,

Le navigateur te demande l'enregistrement du mot de passe il faut l'accepter et par la même occasion cocher "connexion automatique"

Normalement ça doit fonctionner.

smwink smwink

MAK
Administrateur
Administrateur

Nombre de messages : 1790
Inscription le : 13/07/2005
Pays : France

http://tireursdudouaisis.e-monsite.com/

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Gerard 13 le Mar 11 Sep - 19:41

MAK a écrit:Salut Gerard 13,

Le navigateur te demande l'enregistrement du mot de passe il faut l'accepter et par la même occasion cocher "connexion automatique"

Normalement ça doit fonctionner.

smwink smwink

même dans ces conditions çà ne fonctionne pas. de toute façon ce n'est pas important tant que je peux accéder au forum. merci

Gerard 13
Membre Initié
Membre Initié

Nombre de messages : 228
Inscription le : 05/06/2008
Pays : 13

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Stolle37 le Mar 11 Sep - 20:40

Je confirme l'existence du problème rencontré par Gérard 13.
C'est nouveau ! Aucune solution pour l'instant ?

Stolle37
Membre Initié
Membre Initié

Nombre de messages : 151
Inscription le : 28/01/2012
Pays : France

Revenir en haut Aller en bas

Re: connexion au forum...

Message par MA DALTON le Mar 11 Sep - 21:04


Idem chez moi

MA DALTON
Membre Actif
Membre Actif

Nombre de messages : 663
Inscription le : 26/04/2007
Pays : 77

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Littlekiki45 le Mar 11 Sep - 21:53

Pareil !!!!

Littlekiki45
Membre
Membre

Nombre de messages : 93
Inscription le : 08/05/2012
Pays : FRANCE

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Mtygolu le Mar 11 Sep - 23:00

moi ça a toujours été le cas ...
le pseudo s'affiche, le mdp se remplit avec les *****

mais je dois cliquer sur connexion systématiquement, mais c'est aussi le cas sur d'autre forum


Dernière édition par Mtygolu le Mer 12 Sep - 8:29, édité 1 fois

Mtygolu
Membre Actif
Membre Actif

Nombre de messages : 1183
Inscription le : 19/09/2011
Pays : France

http://tshj.e-monsite.com/

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Diamant69 le Mer 12 Sep - 0:03

pareil si je ne viens pas chaque jour.

Diamant69
Membre
Membre

Nombre de messages : 126
Inscription le : 03/05/2010
Pays : Rhone Alpes

Revenir en haut Aller en bas

Re: connexion au forum...

Message par MAK le Mer 12 Sep - 9:03

Quel est le navigateur que vous utilisez ?
Peut etre aussi votre antivirus qui supprime régulièrement les cookies ?


MAK
Administrateur
Administrateur

Nombre de messages : 1790
Inscription le : 13/07/2005
Pays : France

http://tireursdudouaisis.e-monsite.com/

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Mtygolu le Mer 12 Sep - 9:15

Firefox

les cookies étaient effectivement supprimés "a la fermeture de Firefox" , je viens de les mettre illimité pour voir
pour les interresses :
Outils / options / vie privée
les conserver jusqu’à "leur expiration"

merci MAK

Mtygolu
Membre Actif
Membre Actif

Nombre de messages : 1183
Inscription le : 19/09/2011
Pays : France

http://tshj.e-monsite.com/

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Air Force le Sam 13 Oct - 20:34

Bj.
Depuis ce matin gros probleme de connexion avec le forum. Est-ce normal ou pas ? Cela semble re-fonctionner depuis 5 mn. merci.

Air Force
Membre
Membre

Nombre de messages : 8639
Inscription le : 13/09/2008
Pays : FRANCE

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Mtygolu le Sam 13 Oct - 20:36

pas de soucis pour moi ... connecté 3 fois depuis ce matin

Mtygolu
Membre Actif
Membre Actif

Nombre de messages : 1183
Inscription le : 19/09/2011
Pays : France

http://tshj.e-monsite.com/

Revenir en haut Aller en bas

Re: connexion au forum...

Message par katcara le Sam 13 Oct - 20:38

j'ai pu me connecter en début d'après et puis après plus rien jusqu'à maintenant :

katcara
Membre Senior
Membre Senior

Nombre de messages : 310
Inscription le : 07/10/2012
Pays : FRANCE

https://www.facebook.com/societetirmontereau

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Doc Bernie le Sam 13 Oct - 20:41

C'est également revenu pour moi... les voies du net sont parfois capricieuses, et nous sommes en manque dès que le forum nous boude!!! innocent

Doc Bernie
Membre Hyper Actif
Membre Hyper Actif

Nombre de messages : 2900
Inscription le : 30/05/2011
Pays : France

Revenir en haut Aller en bas

Re: connexion au forum...

Message par jpgnm1 le Dim 14 Oct - 10:36

nous sommes en manque dès que le forum nous boude!!!
Il boude moins en ce moment .... siffle

jpgnm1
modérateur
modérateur

Nombre de messages : 4955
Inscription le : 01/01/2012
Pays : France

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Air Force le Dim 4 Nov - 23:13

Depuis ce matin les connexions au forum sont bizarres et ça rame fortement. Et vous ?

Air Force
Membre
Membre

Nombre de messages : 8639
Inscription le : 13/09/2008
Pays : FRANCE

Revenir en haut Aller en bas

Re: connexion au forum...

Message par CHARLIER le Dim 4 Nov - 23:18

Aucun soucis voir peut-être ton matos obsolète.
Fein ne fait pas de modèle ordi ? comme les carabines qui ont fait leurs preuves contrairement à Anschutz comme tu le dis dans un de tes posts ??

4446 plus que 554 et tu es à 5000 cool

Philippe

CHARLIER
Membre Hyper Actif
Membre Hyper Actif

Nombre de messages : 3936
Inscription le : 16/06/2009
Pays : france

Revenir en haut Aller en bas

Re: connexion au forum...

Message par Air Force le Lun 5 Nov - 15:48

Ton côté à toi, vraiment obsolète, ne fait même plus rigoler phil. Sinon ce soir tout semble être rentré dans l'ordre. connexion au forum nickel.

Air Force
Membre
Membre

Nombre de messages : 8639
Inscription le : 13/09/2008
Pays : FRANCE

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum