AUX POSSESSEURS DE DILLON 550B

 :: Espace Pistolet ::  :: Matériel

Voir le sujet précédent Voir le sujet suivant Aller en bas

AUX POSSESSEURS DE DILLON 550B

Message par dejanb le Dim 6 Avr - 20:56

Bonjour,

j'aimerais savoir si vous avez le même problème que moi....

Mon problème se situe au niveau de la station numéro 2 c'est à dire au moment de la mise en place de la poudre dans la douille.

La quantité de poudre se met bien, l'évasement de la douille est parfait mais il rester toujours une dizaine de grains au bout de l'outil évaseur ?

Je passe ensuite à la station numéro 3 soit au placement de l'ogive et à se moment là les grains tombent sur le shell plate et arrivent même à force jusqu'au système d'amorçage.

J'ai pu constater des marquages sur les amorces comme si celles ci avaient été tiré d'où mon inquiétude.

Je n'utilise pour l'instant par sécurité pas le tube d'amorçage à cause de se problème afin d'éviter un risque d'explosion d'amorces en chaine...

Merci d'avance pour vos commentaires.

dejanb
Membre
Membre

Nombre de messages : 133
Inscription le : 31/07/2013
Pays : France

Revenir en haut Aller en bas

Re: AUX POSSESSEURS DE DILLON 550B

Message par jpg73 le Dim 6 Avr - 22:16

Tes douilles sont elles propres ? Ton évaseur est il exempt de traces de graisse ou autre ?

Tu utilises quoi comme poudre ?

Jp

jpg73
Membre Hyper Actif
Membre Hyper Actif

Nombre de messages : 2488
Inscription le : 26/05/2010
Pays : france

Revenir en haut Aller en bas

Re: AUX POSSESSEURS DE DILLON 550B

Message par dejanb le Lun 7 Avr - 13:38

Oui mes douilles sont propre et j'utilise de la ba9, tu as raison je vais essayer de degraisser l'évaseur car c'est une presse neuve il y a peut être une fine pellicule de graisse sur l'outil on verra si ça continue après......


dejanb
Membre
Membre

Nombre de messages : 133
Inscription le : 31/07/2013
Pays : France

Revenir en haut Aller en bas

Re: AUX POSSESSEURS DE DILLON 550B

Message par dejanb le Lun 21 Avr - 11:36

Bonjour,

Pour clôturer le sujet et aider d'autre personnes ayant eu ce soucis, le problème venait du fait que l'évaseur était gras , certainement dû au processus de fabrication en usine.

j'ai juste passé un petit coup de lingette et plus de problèmes.

Encore merci pour votre aide.






dejanb
Membre
Membre

Nombre de messages : 133
Inscription le : 31/07/2013
Pays : France

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 :: Espace Pistolet ::  :: Matériel

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum