Aide joint canon Gamo

Aller en bas

Aide joint canon Gamo

Message par Rimald le Jeu 24 Sep 2015 - 23:08

Bonsoir à toutes et à tous!
J'ai récupéré une carabine Gamo Expomatic en parfait état seulement voilà, quand je tire avec, le plomb ne part pas...
J'ai nettoyé et lubrifié le canon mais rien à faire. Elle fonctionnait pourtant très bien il y a quelques mois...
Le joint du canon m'a l'air en mauvaise état d'un côté, du coup je vais essayer de le changer.
Le problème c'est que je ne trouve pas de joint pour ce modèle, d'où ma question: puis-je mettre un joint pour Gamo Spectra sur mon modèle Expomatic? (je ne trouve que ça...)
En vous remercient d'avance, bon tire à tous! smwink
avatar
Rimald
Nouveau membre
Nouveau membre

Nombre de messages : 3
Inscription le : 24/09/2015
Pays : France

Revenir en haut Aller en bas

Re: Aide joint canon Gamo

Message par Carnute le Sam 26 Sep 2015 - 20:13

Bonsoir. Sur ma diana j'avais changé le joint du canon par un joint torique qui traînais dans le fond d'une caisse a outil. Ma-fois ça fonctionne. Idée a creuser! Je ne connais pas les dimensions des gamo. Apres le fait que le joint d'origine soit HS, je doute que le diabolo ne sorte pas! Il peut y avoir un soucis de compression ailleurs. Comme le joint de piston.
avatar
Carnute
Membre Senior
Membre Senior

Nombre de messages : 363
Inscription le : 20/09/2015
Pays : UA

Revenir en haut Aller en bas

Re: Aide joint canon Gamo

Message par Rimald le Dim 27 Sep 2015 - 18:16

Salut Carnute et merci pour ta réponse.
Je vais changer le joint du canon et si le problème persiste je regarderais côté joint piston.
carab
avatar
Rimald
Nouveau membre
Nouveau membre

Nombre de messages : 3
Inscription le : 24/09/2015
Pays : France

Revenir en haut Aller en bas

Re: Aide joint canon Gamo

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum