Problème de détente LG400

Aller en bas

Problème de détente LG400

Message par Thomass le Sam 17 Sep 2016 - 23:25

Bonjours à tous,
Tout d'abord je tiens à dire que je ne suis pas nouveau sur ce forum, mais que je n'y suis pas passé depuis très longtemps. J'ai donc perdu mes coordonnés et je me suis refais un nouveau compte. Donc je suis Thomas, j'ai 17 ans, je tir depuis 8 ans et je viens du club de Bully-les-Mines.

Je poste ce message car j'ai un gros problème avec ma Walther LG400 Compétition, lorsque je presse ma queue de détente le coup ne part pas. Il n'y a absolument aucune réaction, aucun bruit, aucune résistance comme-ci vous appuyez sur la détente une deuxième fois après avoir tiré.

Cela fait quatre ans que je possède cette arme, ce problème m'est déjà arrivé il y a deux ans et j'ai été la rapporté chez l'armurier chez qui mes parents me l'avaient acheté (keuchen pour les curieux) car elle était encore sous garantie. Je l'ai donc récupéré 1 mois 1/2 après, elle avait été réparée mais je n'ai eu aucun détail sur ce qui avait été fait dessus, elle n'avait apparemment pas été démontée car pour y accéder il faut dévisser une vis dont le pas de vis est foutue et elle n'avait pas l'air d'avoir bougée.

Ce problème s'est reproduit plusieurs fois durant des entraînements ou des matchs mais jamais sur deux coup d'affilé, seulement une fois de temps en temps. Je n'en parlais donc pas pour ne pas avoir à la renvoyer et perdre encore une fois 2 mois de ma saison.
Jusqu'au jour ou la carabine a recommencé à ne plus tirer (c'était au CN de Creil). Je suis donc sorti et j'ai décidé d'essayer de la réparer tout seul. Je savais qu'en touchant à la vis du position du point de poussée (qui est à la base un réglage d'usine auquel il ne faut pas toucher) je pouvais peut être changer quelque chose. Je l'ai donc réglée (elle se tourne dans le sens des aiguilles d'une montre, culasse fermée jusqu'à ce que le coup parte puis 1/4 de tour à gauche). Tout s'est bien passé, le départ du coup était revenu et j'ai fini mon match.
Cependant le problème continuait d'arrivait de temps en temps et j'ai remarqué que le coup ne partait pas quand j'avais un lâcher hyper propre cad vraiment fin et progressif (quand j'appuyais comme un "bourrin" il n'y avait aucun problème).

J'ai donc continué de tirer avec ça jusqu'au France des clubs de cette année puis je l'ai rangé sous mon lit pendant toute la saison 50m. Les France des clubs 50 viennent de passer il y a une semaine, j'ai donc repris l'entraînement à 10m mercredi dernier et j'ai dépoussiéré la LG400.
Cependant le problème est revenu au bout d'une 30ène de plomb, impossible de tirer. J'ai donc refais les réglages de la vis de position du point de poussée et tout est revenu normal cependant sur la fin de l'entraînement (les 10 derniers) j'ai groupé dans le 9.5 en bas alors que je n'annonçais rien et je n'arrivais pas à remonter malgré les cliques. Je me suis donc dis que c'était la fatigue et j'ai tout rangé.
Aujourd'hui je retourne à l'entraînement et on se lance un défi avec une fille du club sur un match sur 600. Les 30 premiers plombs sont horribles, je n'annonce rien, je continu de grouper en bas alors que je clique et d'un coup je me retrouve en haut puis en bas et le problème revient et je ne peux plus tirer. Je vais donc voir mon père (blablabla...) et je refais ENCORE le réglage de la vis du point de poussée. Je me remets en position sans rien changé et je finis mon match 101.3/102.3/103.3 sans aucun problème d'annonce.
Je déteste dire que c'est le matériel qui bug et pas le tireur mais j'ai trouvé ça assez suspect en sachant que je perds confiance en ma carabine en ce moment à cause du problème.

J'aimerais donc savoir si vous avez une idée d'où pourrais venir ce problème et ce que vous me conseillez de faire, je voulais bien commencer la saison 10m bah c'est un peu raté.
Je précise que je la fais réviser tous les ans au championnat de France et que la vis que je règle ne peut pas se dérégler toute seule car elle déjà assez dure à tourner avec un tourne vis.
Merci de vos réponse, je prends tout conseil ou tout expérience vécue sur ce genre d'incident !
avatar
Thomass
Nouveau membre
Nouveau membre

Nombre de messages : 4
Inscription le : 17/09/2016
Pays : France

Revenir en haut Aller en bas

Re: Problème de détente LG400

Message par Piefou le Dim 18 Sep 2016 - 0:22

L'armurerie Fontaine est pas loin de chez toi, à Sedan, si tu t'y déplaces ils auront surement plus de moyens que sur leurs stands aux frances.

Sinon l'armurerie spécialiste Walther, c'est Recht, mais ils sont basés à Strasbourg.
avatar
Piefou
Membre Senior
Membre Senior

Nombre de messages : 458
Inscription le : 30/03/2014
Pays : France

Revenir en haut Aller en bas

Re: Problème de détente LG400

Message par Thomass le Dim 18 Sep 2016 - 12:56

merci

Mais est-ce que tu aurais une idée d'où ce problème pourrait venir..?
avatar
Thomass
Nouveau membre
Nouveau membre

Nombre de messages : 4
Inscription le : 17/09/2016
Pays : France

Revenir en haut Aller en bas

Re: Problème de détente LG400

Message par Air Force le Dim 18 Sep 2016 - 15:35

Slt ..
Bizarre... Tu dis=
"Je l'ai donc réglée (elle se tourne dans le sens des aiguilles d'une montre, culasse fermée jusqu'à ce que le coup parte puis 1/4 de tour à gauche). Tout s'est bien passé, le départ du coup était revenu et j'ai fini mon match."
Sur ttes les carabines en général c'est ainsi = au réglage des que le coup part tu mets 1/8eme ou 1/4 de tour en arrière ... Tel au moins à Recht ou la leur envoyer par chronopost.. euh
avatar
Air Force
Membre
Membre

Nombre de messages : 10443
Inscription le : 13/09/2008
Pays : FRANCE

Revenir en haut Aller en bas

Re: Problème de détente LG400

Message par Thomass le Dim 18 Sep 2016 - 15:57

Salut Air Force
Oui c'est vraiment bizarre comme problème, surtout le fait qu'il se produise un peu de manière aléatoire sans réelle raison.
J'ai précisé la manière dont je touchais à cette vis pour savoir si je le faisais de la bonne manière... Mais je n'arrive pas à expliquer le fait que en y touchant le départ du coup revienne.
Je vais leur téléphoner au plus vite pour espérer trouver une solution...
avatar
Thomass
Nouveau membre
Nouveau membre

Nombre de messages : 4
Inscription le : 17/09/2016
Pays : France

Revenir en haut Aller en bas

Re: Problème de détente LG400

Message par Air Force le Dim 18 Sep 2016 - 16:43

Ouais.. euh Si le coup revient ainsi , essayes de faire un 1/8eme de tour supplémentaire  ?  Peut être que cette vis se dévisse dans le temps..!!! Faut voir. .. en attendant l'avis de Recht..!!!
avatar
Air Force
Membre
Membre

Nombre de messages : 10443
Inscription le : 13/09/2008
Pays : FRANCE

Revenir en haut Aller en bas

Re: Problème de détente LG400

Message par Thomass le Dim 18 Sep 2016 - 20:08

J'essayerai la prochaine fois que ça se passera!
Peut-être je ne saurais pas dire..
Oui j'attends l'avis des experts merci
avatar
Thomass
Nouveau membre
Nouveau membre

Nombre de messages : 4
Inscription le : 17/09/2016
Pays : France

Revenir en haut Aller en bas

Re: Problème de détente LG400

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum